Identifier

CVE-2020-13951

Package Slug

maven/org.apache.openmeetings/openmeetings-server

Vulnerability

Uncontrolled Resource Consumption

Description

Attackers can use public NetTest web service of Apache OpenMeetings to organize denial of service attack.

Affected Versions

All versions starting from 4.0.0 up to 5.0.0

Solution

Upgrade to version 5.0.1 or above.

Last Modified

2020-10-11

source