|Package Slug|| |
A buffer over-read vulnerability exists in bl which could allow an attacker to supply user input (even typed) that if it ends up in
|Affected Versions|| |
All versions before 2.2.1, all versions starting from 3.0.0 before 3.0.1, all versions starting from 4.0.0 before 4.0.3
Upgrade to versions 2.2.1, 3.0.1, 4.0.3 or above.
|Last Modified|| |