CVE-2023-1307

Authentication Bypass by Primary Weakness in packagist/froxlor/froxlor

Identifiers

CVE-2023-1307, GHSA-j83x-r9qq-9g4v

Package Slug

packagist/froxlor/froxlor

Vulnerability

Authentication Bypass by Primary Weakness

Description

Authentication Bypass by Primary Weakness in GitHub repository froxlor/froxlor prior to 2.0.13.

Affected Versions

All versions before 2.0.13

Solution

Upgrade to version 2.0.13 or above.

Last Modified

2023-03-13

source