CVE-2020-23700

Cross-site Scripting in packagist/lavalite/cms

Identifier

CVE-2020-23700

Package Slug

packagist/lavalite/cms

Vulnerability

Cross-site Scripting

Description

Cross Site Scripting (XSS) vulnerability in LavaLite-CMS via the Menu Links feature.

Affected Versions

Version 5.8.0

Solution

Upgrade to version 7.0.1 or above.

Last Modified

2021-07-13

source