CVE-2021-3993

Cross-Site Request Forgery (CSRF) in packagist/showdoc/showdoc

Identifiers

CVE-2021-3993

Package Slug

packagist/showdoc/showdoc

Vulnerability

Cross-Site Request Forgery (CSRF)

Description

showdoc is vulnerable to Cross-Site Request Forgery (CSRF)

Affected Versions

All versions before 2.9.13

Solution

Upgrade to version 2.9.13 or above.

Last Modified

2021-12-03

source