CVE-2021-3931

Cross-Site Request Forgery (CSRF) in packagist/snipe/snipe-it

Identifiers

CVE-2021-3931

Package Slug

packagist/snipe/snipe-it

Vulnerability

Cross-Site Request Forgery (CSRF)

Description

snipe-it is vulnerable to Cross-Site Request Forgery (CSRF)

Affected Versions

All versions up to 5.3.1

Solution

Unfortunately, there is no solution available yet.

Last Modified

2021-11-18

source