CVE-2021-4118

Deserialization of Untrusted Data in pypi/pytorch-lightning

Identifiers

CVE-2021-4118

Package Slug

pypi/pytorch-lightning

Vulnerability

Deserialization of Untrusted Data

Description

pytorch-lightning is vulnerable to Deserialization of Untrusted Data

Affected Versions

All versions before 1.6.0

Solution

Unfortunately, there is no solution available yet.

Last Modified

2022-01-07

source